0

Modules with sub modules, like Data.X and Data.X.Y don't work

The Lamdu.GUI.ExpressionEdit module there is a module (has an .hs file) but it is not navigable.

6 comments

Please sign in to leave a comment.